Spanish enginering …

Geschrieben am 15. Oktober 2012 von

… oder, Dilettantismus hat einen Namen.

Ich sitze noch immer recht fassungslos in der spanischen Marina und frage mich, was ich eigentlich verbrochen habe. Die letzten 3 Wochen hatte ich damit zugebracht, mit einem vermeintlichen Fachmann der Firma „CableNaval SL“ die Details für die Montage eines Windgenerators abzusprechen. Schon gleich zu Beginn hatte ich dabei ein komisches Gefühl, da mir der „Fachmann“ immer wieder merkwürdige Fragen – wie „Wie soll der Generator befestigt werden usw. – stellte. Um auf Nummer sicher zu gehen, keinem Möchtegern-Mechaniker aufzusitzen, fragte ich detailiert nach den Erfahrungen des Mechanikers im Bereich Windgeneratoren. Er antwortete, dass sämtliche Generatoren der in La Coruna liegenden Boote von ihm installiert worden sind. Das reichte mir als Qualifikationsnachweis .. ein Fehler wie sich vorgestern herausstellte.

Als wir am Freitag Mittag in der Marina ankamen, wanderte mein Blick gleich ins Hafenbecken zur Carpe. Drehte sich dort schon ein Generator auf dem Heck ? Leider nicht. Zwar konnte ich so etwas wie einen Mast oder Geräteträger ausmachen, aber einen Generator konnte ich nicht sehen. An der Rezeption der Marina fand ich dann einen Zettel vor, auf dem die Ankunft des Monteurs um 18 Uhr angekündigt wurde.
An Bord fanden wir dann den tatsächlich vermuteten Mast am Heck vor. Dieser war nur provisorisch befestigt, was mich noch nicht wirklich wunderte. Schliesslich musste ja der Generator noch oben aufgesetzt werden. Der Genertor selbst (Rutland 914) lag im Salon auf dem Tisch. Ein Monster von rund 20 kg Gewicht. Schon da kam mir der Mast als Halterung etwas unterdimensioniert vor.

Gegen Abend kam dann „Emilio“, der Inhaber von CableNaval. Einer spanischen Ein-Mann-Klitsche wie ich heute weiß. Selbstbewusst und ohne den Hauch einer Unsicherheit begann er, den Generator auf den Mast zu setzen. Den Mast befestigte er mit zwei Stützen am Heckkorb. Auf allen anderen Booten im Hafen wurde der Mast für Generatoren immer auf Deck befestigt. Warum ? Weil eine Befestigung am Heckkorb nichts bringt. Erstens ist der Winkel zwischen Mast und Halterung dann nicht groß genug und zweitens ist der Heckkorb zur Stabilisierung eines Mastes mit 20kg Nutzlast „ontop“ nicht steif genug. Ergebnis .. der Mast wankte munter hin und her. Erst auf meinen mehrfachen Hinweis, dsas das so nicht stabil genug sei, schaute der Super-Mechaniker erneut hin und bestätigte das. Nun schlug er vor, den Mast einfach mit ein paar Seilen abzuspannen. Dem stimmte ich nicht zu. Hatte ich doch zuvor per Mail mehrfach betont, was ich vor habe und was ich dafür benötige.

Es wurde nun ein „Kollege“ hinzu gerufen. Der kam eine Viertelstunde später mit beachtlicher Fahne und ebenso wenig Ahnung wie Emilio. Viele Worte und Gesten .. Ergebnis null. Emilio sagte nun nur noch, dass es ihm bewusst sei, dass das so nicht bleiben könne, er aber am Sonntag für 4 Wochen in den Urlaub fahre und bis dahin keine Ersatzhalterung bekommen würde. Eigentlich hätte ich jetzt schon abbrechen müssen …

Ganz beiläufig erwähnte Emilio dann, dass der Funk ja nicht klappen würde und ob das denn so normal sei. Da wurde ich nun wirklich hellhörig. Denn der Funk hatte bei meiner Ankunft in Spanien ebeneo wie alles andere einwandfrei funktioniert. Nachdem ich mir einen kurzen Überlick über die Elektronik verschafft hatte , ergab sich folgendes Ergebnis:

– alle nautischen Instrumnet am Steuerstand tot
– Autopilot tot
– Fungerät tot
– Plotter am Navi-Tisch tot
– Kühlschrank tot
– Generator liefert keinen Ladestrom
– AIS tot
– Spannungsmesser am Bordpanel tot
– Tankanzeige Wasser tot

So langsam wurde ich echt sauer. Da es in der Zwischenzeit bereits dunkel geworden war und Emilio nass geschwitzt und in der Zwischenzeit völlig konfus im Boot umher stolperte, schickte ich ihn nach Hause. Am nächsten Morgen um 10 Uhr sollte er nochmal vorbei kommen und einen ernueten Reparaturversuch starten. Um es abzukürzen. Nichts von alle dem gelang. Nun reichte es mir wirklich. Alles wieder runter und Geld zurück. Der gute Emilio konnte froh sein, dass ich ihn nicht im Hafen versenkt habe.

Nun habe ich also ein veritables Elektro-Problem an Bord, keinen Ansprechpartner, nur eine wage Ahnung wo ich einen finde und eigentzlich keine Zeit. Am Heck ist eine Halterung montiert die dilettantischer nicht hätte angebracht werden können und alles ist voll mit Sikkaflex. Was habe ich nur verbrochen ???

Montag werde ich also mal sehen, dass ich jemnaden auftreibe der mir helfen kann . Also dann …

11 Kommentare zu Spanish enginering …

  1. Klaus13

    Mensch was für ein Griff ins Klo. Ich wünsche Dir fast, dass der Elektriker die Sicherung raus gehauen hat, das wäre ja einfach. Wenn alle Deine Batterien platt sind, muss es ja einen Grund dafür geben, und der ist eventuell schwerer zu finden. Vor allem wenn einem die Zeit davon läuft. Brich‘ trotzdem nichts übers Knie. Ich drücke Dir die Daumen.

    Gruß Klaus

  2. Bruder

    Hi Bruder,
    na toll. Komplettausfall kann eigentlich nur -1- Ursache haben. Ich denke auch die Sache mit der Tiefenentladung/Hauptsicherung ist wahrscheinlich. Bei mir ist das auf jeden Fall auch so. Tiefentladung = Totalausfall. Scherz beiseite… wünsche dir Erfolg, gute Nerven und die richtige helfende Hand. Gruß Bruder

  3. Uno Piu

    Hallo Guido,
    das ist natürlich fast ein Gau. Ich gehe mit Condor überein, dass mir das Dichtmittel mehr Sorgen macht. Ansonsten tröstet Dich vielleicht, dass ich dich trotzem beneide, denn ich hab im Büro täglich mit Emilios dieser Art zu tun und irgendwie laufen die Projekte doch. Es kostet nur viel Geld und unendlich Nerven. Darum erfreue dich daran, dass du hoffentlich bald weitersegeln kannst – wir können es nicht und mein Meetingraum füllt sich gerade mit Emilios..

    Handbreit!

  4. Uno Piu

    Alter, was’n Pech. Ich beneide dich trotzdem um den Trip.
    In meinem Büro rennen den ganzen RAG solche Emilios rum und machen IT Projekte. Das ist oft genauso schlimm, aber ich kann nicht weitersegeln…
    Also Kopf hoch, in ein paar Wochen wirst du hoffentlich keine Auswirkungen mehr spüren.

  5. Pete

    Ich schließe mich meinen Vorrednern an: Eine systematische Fehlersuche in der Bordelektrik steht an. Wenn Du Glück hast, sind wirklich nur die Batterien leer oder kaputt oder diverse Sicherungen (Hauptsicherung?) sind rausgeflogen.

    Viel Glück,

    Pete

  6. Thilo

    http://www.lespoir-tri.wg.am/index.html
    Hallo, Guido, nicht den Kopf hängen lassen! Wobei ich Deine momentane Stimmung gut nachfühlen kann!
    Ich empfehle Dir, Dich mit Sven Richter zu beraten. Das ist ein Super-Talent bezüglich Elektrik und Elektronik auf Booten! Ich habe ihn zuletzt auf seinem neuen Tri (Corsair 27) besucht; wenn man da in den Salon kommt, fühlt man sich fast wie auf der Brücke der Enterprise.
    Setz Dich mal per Mail mit ihm in Verbindung. Er hat zwar auch viel zu tun, aber bestimmt so viel Zeit, Dir mit ein paar Ratschlägen zu helfen. Über obigen Link kommst Du auf seine Homepage – dann weiter per Mail. Und wenn Du wieder Strom an Bord hast, schreib mal, ob er helfen konnte.
    Viel Glück, ich drücke Dir beide Daumen!
    Viele Grüße von Thilo

  7. Landratte

    Ahoi!
    Oha, den Knaben hätte ich am Ohr am Mast hochgezogen und mich dann auf die Fehlersuche gemacht. Der hätte da solange gebaumelt, bis die ganze Schose wieder gelaufen wäre, aber hallo…

    Aber sonst hilft wohl wirklich nur systematische Fehlersuche, ich tippe auch auf ne (Haupt)Sicherung, sonst wärs in nem Kabelbrand ausgeartet. Wenn alles gleichzeitig platt ist, kanns nicht viel anderes sein.

    Du schaffst das!
    mfg,
    Frank

  8. Condor

    Wenn Emilio den Generator nicht dran hatte wird auch nichts an der Elektrikt bearbeitet worden sein.
    Kurzschluss nehme ich weniger an weil das oft mit Bränden einher geht.
    Mit nem einfachen Messgerät die Batteriespannung prüfen. Ich vermute die Akkus sind tiefentladen und die meisten Geräte Kühlschrank ect. schalten unter 11,7 Volt ab.
    Viel Sikaflex bedeutet viele löcher im Schiff. Wo hat der denn überall versucht zu bohren?
    Bei nem Relingsanbau brauche ich kaum Sikka. Das brauche ich wenn ich Spaxschrauben ins Laminat bohre die natürlich nicht halten und alles ausreissen…

    Kein Messgerät? Batterie raus nehmen und versuchen damit einen PKW zu starten der im Hafen rum steht. Wird das nichts… alles klar
    Ich hab 4 (!) 240ah Akkus, da ist natürlich nichts mit Akku raus aber das wirst de ja nicht haben denk ich auf nem Segler.
    Geht auch umgekehrt- Akku aus nem Auto in die Carpe kurz rein und gucken ob alles geht.
    Wenn alle Stränge reissen- ab nach Gibraltar in die englische Kolonie, da links hinten.
    Ist doof beschrieben ich weiss. Die werden bestimmt helfen und ich denk mal da hast de mehr zutrauen.
    Dann gibts eben erstmal kein Video- schade- aber wichtig ist das Dein Schiffi klar kommt. -)

  9. Sven

    Halt durch..et hätt noch immer jot jejange…

  10. Sven

    Halte durch…et hätt noch immer joot jejange…

  11. Tiri

    …also wenn auf einen Schlag alles tot ist, hat jemand Plus und Minus verwechselt und / oder einen kapitalen Kurzschluss verursacht. Es besteht also Hoffnung, dass die Sicherungen den Fehler aufgefangen haben…Drücke die Daumen….

    Tiri

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.


         


Carpe Diem wird betreut von:

              Anzeige